You cannot see this page without javascript.

LynX System은 Internet Explorer 8 이상을 권장합니다.

조회 수 19813 추천 수 0 2010.11.03 20:58:50

LynX System은 Internet Explorer 8 이상을 권장합니다.

 

Internet Explorer 8 이상이 아닐 경우 페이지가 정상적으로 보이지 않을수 있습니다.

 

윈도우XP 사용자의 경우 Internet Explorer 8로 업그레이드를 원하시면

IE8-WindowsXP-x86-KOR.exe 을 눌러 업그레이드 하실수 있습니다.

 

LynX System은 보다 나은 서비스를 위하여 항상 노력하겠습니다.

첨부
엮인글 :
https://tocup.net/xe/notice/1648/e58/trackback
List of Articles
번호 제목 글쓴이 날짜 조회 수
공지 서버 이전 작업중입니다. LynX 2012-12-07 11686
» LynX System은 Internet Explorer 8 이상을 권장합니다. file LynX 2010-11-03 19813
공지 관리그룹 이메일 LynX 2010-11-01 12852
공지 웹하드 개설 LynX 2010-11-01 14321
공지 업무시간 LynX 2010-10-23 12920
공지 홈페이지 리뉴얼중입니다. LynX 2010-10-23 11286
1 회원가입 LynX 2017-09-07 390
XE Login